VRTScutil package is no longer supported

The VRTScutil package is obsolete. VCS 5.1SP1 does not support VRTScuitl package. If VRTScutil package is already installed, the VCS installer removes this package during product upgrades.